rebirth - нам год

клините, чтобы смотреть пэк. это ведь не открытка :)


rebirth - нам год

Приветствую вас, наши цифровые друзья!

Ровно год назад на некий peaceprayer уронил в фидошную эхоконференцию RU.PICTURES.PSEVDO.GRAF 67kb файла под названием rbt#001.zip.

Так началось Перерождение.

И длится оно уже ровно год. Год экспериментов, творческих успехов и неудач, приобретения новых знакомых и потеря старых, надежды и разочарования..
Попытки сделать вашу жизнь ярче.

Надеюсь, нам это удалось.

peaceprayer


rebirth - нам год > подарки

.поздравления

На дни рождения принято дарить подарки. И приятно их получать. Даже если приходится напоминать, что у кого-то там День Рождения :) И поэтому здесь - немногие, но приятные пожелания от важных людей (и киборгов).

mongol

Привет! Вы знаете, у нас тоже когда-то был день рождения, нам исполнился год. Потом было 2, 3 и так далее. Постепенно все эти "годы" стали пролетать мимо нас незаметно и даже "округление" даты не давало того позитивного эффекта, как ощущение (сладостное!) первого года. От всего коллектива [в]арга, мы хотим поздравить вас с праздником. И намекнуть вам,
что будущее прекрасно, каким бы вы его не сделали. Удачи, господа

crasher

rebirth - при том что вы родились не сегодня, при том что прошёл уже год (?) как вы существуете - желаю вам поскорее выбраться из детского возраста, несмотря на то, что вы - ребёнок талантливый.

таланту надобно расти - а рост идёт только после предельного напряжения. потому - творите больше, и на самой гране!

мирового господства не желаю - никак не могу, самому надо.

zmej_

zmej подарил нам работу. кликните, чтобы увидеть её!

дорогие друзья! вашей группе исполняется год. это важный момент, можно оглянуться назад и оценить сделанное свежим, уже опытным взглядом. продумать планы развития, заглянуть в будущее.. и продолжать писать свои впечатления\внутреннее! хочется пожелать всем вам успехов, энергии и мастерства. ну и напоследок - огромная благодарность тов. peaceprayer'у за то, что он сколотил отличную банду, радующую всех нас своим творчеством. drive the scene!
 //zmej_^galza^varga

b1_xt

b1_xt подарил нам работу. кликните, чтобы увидеть её!

Поздравления всем мемберам Rebirth! Удачи, творческих успехов, растите и развивайтесь! Помните - "Корни истинных достижений лежат в стремлении добиться лучшего, на что вы способны..."©
b1

ske

Рисуйте и будьте рисуемы!

dashkinz

с юбилеем, хотя это не юбилей вовсе, а просто 01 год, 5 лет - юбилей был бы, ну да ладно...
все поздравления - нам а не вам :)
начало работы наше спасибо напоследок


rebirth - нам год > наше "спасибо"!

.наше спасибо

За время существования нашей группы мы убедились сколько на свете существует интересных людей, о которых мы даже не слышали. мы действительно благодарны всем тем, кто видел наши работы, кто помогал нам, кто делился с нами идеями и позитивом, кто создавал настроение и обзывался, заставляя работат. Всем!

(сразу предупреждаю, что выстроены эти "спасибки" без какого-либо порядка. была бы моя воля - выстроил бы их по горизонтали =) поэтому - не важно пятый вы или седьмой. вы важны для Rebirth!)

Zero

Модератор rppg, талантливый художник, лидер ушедшей со сцены группы Zeitnot. Человек, который заставил меня думать, прежде чем делать, научил учиться и дал сильный пинок в развитии :) Пока у меня глючил нетмыл - он разрешил нам общаться в его эхе за что ему опять таки огромное спасибо :) В общем, Zero, ты - частичка Перерождения!

Drago

Наш мембер, который неожиданно куда-то исчез. Именно он вовремя остановил меня в тот момент, когда я пытался выпустить абсолютно сырой пак. Спасибо, Drago! Мы помним тебя и ждём обратно!

relaxing_lynx

Мембер rebirth. Интересный человек, хороший фотограф, приятный художник. Спасибо ему за поддержку в трудные минуты, за идеи, за своевременное возвращение. Линкс - мы ждём твоих новых творений!

Crasher

Спасибо ему за "ЦИФРУ", за провокации, за поддержку, за советы и за интерестное общение. За just-x и за его сольники. Крэ - ты важен Rebirth. Ты - часть Rebirth.

mongol

Монгол - наш своеобразный опекун. Он грыз людей, которые преграждали нам путь, в то время, когда peaceprayer глупо "тактично" отмалчивался, он помогал нам советами и гест-работами. Он помогал нам тёплыми словами на scene.ru, он помогал нам своими литами. Спасибо за всё, Монги. Ты - часть Rebirth.

r@

r@ - талантливый человек. Или может быть не человек :) Мембер у которого действительно всё перерождается каждый день :) Он - автор многих хороших идей, автор замечательной газеты ulcer. Спасибо, r@, за то, что ты есть и за то, что ты с нами!

nf

nf - пожалуй, самый самобытный и стильный наш художник. и пусть идут в сад те, кто считает его творчество "ненастоящим". nf - ты молодец. Меняйся, расти, перерождайся! Спасибо тебе за всё!

Astery

Спасибо тебе Астери, з а твои замечатильные стихи и за твою чёткую прозу. Спасибо за добрые советы и светлые мысли. Мы рады, что ты с нами!

sandman

Сенди, спасибо тебе за то, что ты к нам заджойнился, спасибо за позитив, который дают твои работы, спасибо, наконец за то, что ты поправился! Rebirth needs ya, man!

Sharp

А Шарпу спасибо за то, что изначально пинал нашу группу на пару с Zero, давая ей "разгон" :) Спасибо Шарпу и за замечательный хостинг, его кащенко-анимешный юмор и за ИРК-канал, который до сих пор за нами :) Спасибо, ман!

deep

Спасибо за твои тёплые работы, за приятное общение, за свежие идеи, за помощь в выпуске этого пэка, за людей, которых ты привёл с собой, за твои валлпаперы и за то, что ты с нами! Мы рады, что ты - часть Rebirth.

raz

Спасибо за то, что ты вовремя появился, спасибо за твою продуктивность и свежесть. Спасибо за то, что ты помогаешь нам делать что-то большее, чем просто картинки. Ты нужен нам, надеюсь мы нужны тебе тоже =)

Duh

Наш самый отдалённый от сцены художник =) В любом случае - спасибо тебе за твои работы, за полезные советы и за стимул, который ты в своё время дал моему творчеству!

than

Самый кащенитский наш мембер, единственный музыкант. Мы мало общались с ним, но всё-таки рады за то, что он - один из нас :)

zmej_

(голосом писпреера_) Змей - отличный человекоподобный киборг. Я действительно рад, что мы с ним земляки, ибо он один из самых тепло\/относящихся к нам людей на всей сцене. Спасибо, Змейса, за все твои советы и, опять же за общение. Твой мир - совершенен.

Jashiin

Яшин - хороший человек. Только очень вредный :) И всё же спасибо ему за то, как он нас пинал (это ведь реклама ;-]), спасибо за его уроки_аскии, спасибо за его творчество.

shadow_lord

Шэдоу лорд - талантливый художник. За такие работы можно больше, чем хвалить :) Пару раз он даже гостил у нас, за что ему опять таки спасибо. С ним приятно работать, надеюсь этот опыт повторится еше раз :)

iron_Lung aku irod

Лангу спасибо за scene.ru, за "луноход-1", за ХРГ, за его косвеное участие в судьбе группы, за его краткие рецензии и советы. Ты многое значил в становлении наших аскии-артистов, я уверен в этом.

ske

За его простоту, за его шикарные аски-полотна, за его добрые ревью на наши творения, за его отношения к нашему маленькому обществу. Спасибо!

И если мы кого-то забыли - заранее искренне просим прощения! Всех - не упомнишь :( Слишком много людей внесли вклад в наше творчество :)


rebirth - нам год > работы

.работы

Мы не могли позволить себе такую роскошь как лень в день нашего рождения, поэтому решили снабдить вас десантом наших работ. Жаль, что их меньше, чем я задумывал, жаль, что некоторые мемберы вообще не выступили в пэке (но это мы родились не вовремя -
 летом нормальные люди отдыхают ^_^), но те, кто
всё-таки учавствовали - без сомнения порадуют вас!

c0k(new_man)

c0k, наш новый талантливый художник, решил подарить вам свою минатюру, которая, на мой взгляд, оказалась очень кстати. всё потому, что Завтра Будет Лучше...

deep

Logic Engeniring Logic Engeniring

Logic Engeniring

Мембер, который, полностью понял мою задумку.
Он (возможно неосознано) воплотил в жизнь три основные идеи пэка, которые Я так и не смог формулировать :( Какие? Решайте сами!

mongol(guest)

Монги - важный человек для нас. Он во многом помог нашей группе. И помог сейчас - приятным рассказом с теплым названием. Читайте - Будущее Прекрасно.

nf

Logic Engeniring

nf в этом пэке выступает, к сожалению, только с одной работой. Узнаваемый стиль (а это именно так называется) этого мембера уже - большая часть rebirth.

noof(guest)

Logic Engeniring

Корнеркаты всё-таки не прошли мимо нас :) Noof - талантливый треккерщик и мембер Impure (то бишь худоджник ) подарил нам свою "онимешную" работу. Спасибо!

peaceprayer

Logic Engeniring

Peaceprayer опять в творческом поиске, затруднёном, к сожалению, работой. Он на время (надеюсь) отказался от аскии-формы. Вряд-ли, что кто-то будет сожалеть кроме него ;) Попробовал вектор. Но в этом пэке - только одна работа.

raz

Logic Engeniring

Logic Engeniring Logic Engeniring

raz - не новый человек на сцене, но новичок в нашей группе.
но его "старая закалка" и продуктивность - безумно радует меня. Спасибо тебе raz! Ты - часть Перерождения!
надеюсь, вам понравилось!
начало поздравления наше спасибо напоследок


rebirth - нам год > работы > mongol - будущее прекрасно

Вот только плохо получилось
Завтра в школу не пойду
Я еще не научилась, но зато я посещу
Будущее, будущее прекрасно
Из песни "будущее прекрасно"
группы Нежное это

Будущее прекрасно.

"Коооля, Коляша… Колюня.. ну ты скоро?" Алиса стояла на пороге и сердито хмурилась. Легкий халатик, легкомысленная прическа, очки на кончике носа. Отказаться от соблазнительных объятий такой красотки было почти невозможно. Но ведь это самое "почти" все же существовало.
Жара обрушилась на Москву просто устрашающая. И хотя за окном уже мерцали звезды, и серебристый диск Луны-5 лениво продолжал делить горизонт на половинки, в квартире было очень душно.
Николай сидел за столом, руки его зависли над клавиатурой, глаза впились в мерцающий монитор Электроника-500. Новый мощный плазменный монитор последнего поколения, никакого излучения, никаких вредных волн. Только позитивный настрой и успокаивающая музыка из встроенных маленьких динамиков. Намного лучше всяких импортных аналогов.

Алиса переступила порог, посмотрела на Колю:
- Еще десять минут, и я ложусь спать одна.
- И что бы это значило? - Николай бросил на нее быстрый взгляд
- А это значит то, что кое-кто останется сегодня без муси-пуси, мой космический котик!
- Ну Алискааа… ну потерпи еще немного. Мне нужно до завтрашнего вечера отправить рассказ в редакцию. И тогда.. ууу… да мы с тобой тогда на Юпитер махнем, или на Альдебаран!
- Коля! Неужели нельзя написать имена героев, задать десяток другой названий и ЭВМ напишет рассказ за тебя. Ты уже не один десяток рассказов таким образом написал. На дворе 3005 год, а ты все по старинке горбатишься и придумываешь сюжеты для своих космических сказок..
- Понимаешь, любимая.. Тут очень сложная задача. Нужно постараться избежать 3 основных штампа современной литературы. Первый штамп - это смерть, ее не должно быть! Вообще! Ты меня понимаешь?
- Ну хорошо - Алиса перестала хмуриться - а второй штамп?
- Любовь до гроба, не.. может какие-то чувства я все же опишу, совсем без них нельзя. Хотя в романе "Робот встречает Робота" я обошелся совсем без чувств, но это же было про бездушных машин, а тут я хочу про людей написать!
- А третий штамп? Мой космический пиратик.. мм.. это разумеется секс?
- Не совсем так. Третий штамп это матерный язык и брутальность как таковая..
- То есть все будет мягко, и спокойно? Как лаундж в доисторическом клубе "Джусто" двухтысячных?
- Совершенно верно, был еще четвертый запрет - не использовать мифы и всякие пророчества, но я в них не силен. Все эти Будды, Вишну, ветхие и новые заветы.. Ты же прекрасно знаешь я не люблю все эту мифологию и исторические копания в первоисточниках.
- Ну может быть мы напишем его вместе?

Рука Алисы потянулась к клавиатуре. По экрану из под мерцающего курсора понеслись буквы, они выстраивались в слова.

"..Григорий выбрался из спасательной капсулы. Ноги ступили на фиолетовую поверхность планеты Мия-4. Космонавт оглянулся по сторонам, сверился с показаниями датчиков и затем стянул с головы шлем. Осторожно вдохнул воздух незнакомой планеты. Хотя на панели портативного робота разведчика "Сириус 2003 микро" горела зеленым огнем сигнальная панель "ВСЕ ПОКАЗАТЕЛИ В НОРМЕ" осторожность бы не помешала. Кто знает, вдруг в воздухе оказались бы примеси сонных спор, с которыми столкнулись отважные косморазведчики на планете Ворп, или пыльца растения Кетамин, которая притупляла работу нервных окончаний, делала человека неуязвимым к умственным и физическим нагрузкам, но сильно истощала его нервную систему. Словом, опасность могла подстерегать на каждом шагу, принимать самые диковинные формы.

Командир 18 бригады, занимающейся в основном изучением планет системы Рефлекс, тридцати двухлетний гражданин СССР Топорков Григорий Сагитдулович, стал первым в истории человечества астронавтом, ступившим на поверхность этой планеты. Судя по всему, был день, три оранжевых солнца образовывая причудливую геометрическую фигуру, повисли в небе. Гриша достал из багажного отсека вакуумные упаковки с приборами. Распаковал их и.. маленькие роботы буднично зажужжали, собирая пробы почвы, воздуха, кусочков местной флоры. Растительность была очень забавной - маленькие кустики темно-вишневой листвы, стелились по земле, образовывая местами густой ковер. Вскоре Топорков услышал журчание. Осторожно спустился по небольшому склону и увидел небольшой водоем. Это был небольшой поток с небыстрым течением, он ужасно походил на речку возле которой Гриша провел не одно лето. Точно такая же небольшая речушка находилась недалеко от правительственной дачи, которую занимала семья Топоркова - отец Сагитдул Рафисович, мать - Ольга Викторовна, сам Гриша и две сестры-близняшки Алсу и Виктория. Ах, иногда сердце щемило от тоски по родному городу, он скучал по сестренкам и матери. Отца Григорий недолюбливал, он был человеком военным, грубым и своенравным.

Топорков спустился к реке. Растительности там было значительно больше, был какой-то кустарник с лимонного цвета ягодами, синими цветками и черными маленькими щупальцами. Пара-другая щупалец осторожно прикоснулись к голенищу его серебристых космоботов, но сразу же сжались, съежились и отступили назад. Они словно ошпарились о грубую материю. Гриша спустился к реке, засунул в воду щуп прибора. На экране замелькали цифры, формулы. В целом это была обыкновенная вода - аш-два-о, формула известная каждому школьнику с планеты земля, даже последнему двоечнику. Хотя Топорков не знал что такое "двойка" он учился только на "хорошо" и "отлично". Иначе он бы не смог поступить в академию Изучений Космических Ресурсов имени профессора Окпис. В этой академии ежегодно выпускали более трех тысяч специалистов в области изучения самых отдаленных уголков Космоса. Конкурс был просто нереальным - 27 человек на место, блат или знакомства были исключены на 100%. Шесть вступительных экзаменов, семь лет изучения наук, разработанных лучшими советскими космологами. Три года стажировки на космических комплексах Луна-3, Сириус-4, Плутон-6, и еще более двадцати шести станций, раскиданных по закоулкам необъятной вселенной. Но сейчас годы академии были уже позади, и впереди была целая неизученная планета.

Гриша вернулся к капсуле, достал карты памяти из блестящих корпусов роботов, засунул их в панель бортового компьютера. Мощный урановый компьютер модели "Таурас 31337" деловито замигал огоньками на панели, и выдал пачку листов. На этих листках были первые данные о химическом составе воды, воздуха, почвы. Был анализ местной флоры, содержание в почве бактерий и микроорганизмов. Топорков достал из вещевого отсека нехитрый провиант, открыл банку с овощным рагу, взял вилку, кусок хлеба и открыл термос с ароматным грузинским чаем. Отличный тонизирующий напиток! Когда нехитрый обед подошел к концу, а последний листок с данными был внимательно изучен, Топорков поднял с земли банку, одноразовую пластиковую вилку и стаканчик, деловито завернул все в пакет и засунул в отверстие атомного утилизатора. Мусорить на планете было как-то неудобно.
И тут на горизонте он увидел двуногое существо. К нему шла девушка, да! Это была именно девушка, ну или точнее особь женского пола, Гриша понял это как-то интуитивно, и даже обрадовался. Такая удача выпадает не каждый день. Мало того, что планета казалось полностью пригодной для жизни, она была населена двуногими созданиями. Когда гуманоид подошел к Грише, они смотрели друг на друга минут пять. Потом они не говоря ни слова, принялись стаскивать с себя одежду. Гриша негнущимися пальцами стаскивал комбинезон, а прекрасная незнакомка снимала тунику из легкой, полупрозрачной зеленой ткани. Кожа ее оказалась приятного персикового цвета, руки и ноги покрывал еле заметный пушок. Она отличалась от Землянок лишь тем, что у нее было три груди.. а в целом это была самая настоящая девушка. Их губы слились в долгом поцелую, а тела сплелись в одно целое.."

- Ну Алиска.. я же сказал! Никакого брутальшины, никакой любви! Абзац надо будет решительно переписать - Коля уставился на Алису.
- Котик, не обижайся.. Какая же тут любовь, это обыкновенный секс. Ты еще скажи, что тебе не понравилась такая развязка?
- Нет, она мне понравилась, но она, может быть, не понравится моему редактору! А это сильно скажется на размере гонорара.
- Ну вот - Алиса обиженно оттопырила нижнюю губу - я понимаешь, старалась помочь ему, а выходит напрасно? Ну и пиши сам свой целомудренный рассказ про дурака-космонавта, бесчувственного как вислоухий свинух с планеты Ном. Я иду спать, дорогой мой..
- Алиса, ну прекрати обижаться. Черт.. уже два часа ночи. Ладно, завтра с утра быстренько допишу.

Коля нажал на кнопку "сохранить" за тем нажал комбинацию клавиш, и моргнув на последок лампочками компьютер выключился. Еще через сорок минут счастливые супруги Герасимовы спали сладким сном.

-mongol-
монги, еще раз спасибо за всё! твоё будущее - прекрасно!
начало работы поздравления наше спасибо напоследок


rebirth - нам год > работы > c0k - завтра будет лучше..

Завтра будет лучше...

Илья пристально изучал мир, отгороженный от него стеклом окна электрички. Был поздний вечер, одиннадцатый час. Горящий в вагоне свет мешал Илье, отражаясь на поверхности стекла.
За окном же проносились дома, деревья, малолюдные платформы и чащи пройти сквозь которые, на взгляд, было невозможно. Сумерки окрасили всё в угрюмые темные тона. Иногда мелькали "граффити", плотно окутавшие все близлежащие к железнодорожному полотну стены. Hо даже этот бунт красок был малоразличим. Всё
казалось таинственным и мрачным... Так прошло минут сорок. Всё это время он ни разу не отводил глаз от окна, ничто не интересовало его кроме созерцания этого "другого мира". Проезжая под мостом в глаза Илье бросилась надпись. Сделана она была, видимо,
давно. Выцветшая зелёна краска, угловатые буквы. "ЗАВТРА БУДЕТ ЛУЧШЕ"...

- Хорошо бы - про себя подумал он.

А над мостом проносились машины, вместе с ними неслись секунды, минуты, часы... Илья уже давно был дома, давно уже спал, и давно уже наступило, то самое
"лучшее завтра"...

-c0k-
надеюсь, вам понравилось!
начало работы поздравления наше спасибо напоследок